<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bdmag.com/xmlrpc.php" />
<title>EPA Recognizes Panasonic Eco Solutions North America With 2017 Energy Star® Partner Of The Year – Sustained Excellence Award - Builder and Developer Magazine</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://bdmag.com/epa-recognizes-panasonic-eco-solutions-north-america-2017-energy-star-partner-year-sustained-excellence-award-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EPA Recognizes Panasonic Eco Solutions North America With 2017 Energy Star® Partner Of The Year – Sustained Excellence Award - Builder and Developer Magazine" />
<meta property="og:description" content="Panasonic Eco Solutions recognized for its sustained leadership to protect the environment, 8th year in a row   Newark, NJ" />
<meta property="og:url" content="https://bdmag.com/epa-recognizes-panasonic-eco-solutions-north-america-2017-energy-star-partner-year-sustained-excellence-award-2/" />
<meta property="og:site_name" content="Builder and Developer Magazine" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-04-21T10:22:14-07:00" />
<meta property="article:modified_time" content="2017-04-21T10:22:15-07:00" />
<meta property="og:updated_time" content="2017-04-21T10:22:15-07:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Panasonic Eco Solutions recognized for its sustained leadership to protect the environment, 8th year in a row   Newark, NJ" />
<meta name="twitter:title" content="EPA Recognizes Panasonic Eco Solutions North America With 2017 Energy Star® Partner Of The Year – Sustained Excellence Award - Builder and Developer Magazine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Builder and Developer Magazine &raquo; Feed" href="https://bdmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Builder and Developer Magazine &raquo; Comments Feed" href="https://bdmag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Builder and Developer Magazine &raquo; iCal Feed" href="https://bdmag.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Builder and Developer Magazine &raquo; EPA Recognizes Panasonic Eco Solutions North America With 2017 Energy Star® Partner Of The Year – Sustained Excellence Award Comments Feed" href="https://bdmag.com/epa-recognizes-panasonic-eco-solutions-north-america-2017-energy-star-partner-year-sustained-excellence-award-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bdmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://bdmag.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ccf-form-css'  href='https://bdmag.com/wp-content/plugins/custom-contact-forms/assets/build/css/form.min.css?ver=7.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://bdmag.com/wp-content/themes/colormag/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://bdmag.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://bdmag.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://bdmag.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://bdmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://bdmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://bdmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bdmag.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://bdmag.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ccfSettings = {"ajaxurl":"https:\/\/bdmag.com\/wp-admin\/admin-ajax.php","required":"This field is required.","date_required":"Date is required.","hour_required":"Hour is required.","minute_required":"Minute is required.","am-pm_required":"AM\/PM is required.","match":"Emails do not match.","email":"This is not a valid email address.","recaptcha":"Your reCAPTCHA response was incorrect.","recaptcha_theme":"light","phone":"This is not a valid phone number.","digits":"This phone number is not 10 digits","hour":"This is not a valid hour.","date":"This date is not valid.","minute":"This is not a valid minute.","fileExtension":"This is not an allowed file extension","fileSize":"This file is bigger than","unknown":"An unknown error occured.","website":"This is not a valid URL. URL's must start with http(s):\/\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdmag.com/wp-content/plugins/custom-contact-forms/assets/build/js/form.min.js?ver=7.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/bdmag.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/bdmag.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdmag.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='https://bdmag.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://bdmag.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.3'></script>
<script type='text/javascript' src='https://bdmag.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://bdmag.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://bdmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bdmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bdmag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://wp.me/p6OGtZ-3NQ' />
<link rel="alternate" type="application/json+oembed" href="https://bdmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdmag.com%2Fepa-recognizes-panasonic-eco-solutions-north-america-2017-energy-star-partner-year-sustained-excellence-award-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bdmag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbdmag.com%2Fepa-recognizes-panasonic-eco-solutions-north-america-2017-energy-star-partner-year-sustained-excellence-award-2%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-3-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-dark img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-dark img:hover {-webkit-filter: brightness(75%); -moz-filter: brightness(75%); -ms-filter: brightness(75%); -o-filter: brightness(75%); filter: brightness(75%);}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
</style>
    <style>/* CSS added by WP Meta and Date Remover*//* Remove meta from post */
.entry-meta {
display:none !important;
}

/* Remove meta from home page */
.home .entry-meta { 
display: none; 
}
/* WPTheme 2015 Metadata Removal */
.entry-footer {
display:none !important;
}

/* WPTheme 2015 Metadata Removal */
.home .entry-footer { 
display: none; 
}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Builder and Developer Magazine Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#cb1d27}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#cb1d27}.fa.search-top:hover{background-color:#cb1d27}#site-navigation{border-top:4px solid #cb1d27}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#cb1d27}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#cb1d27}.promo-button-area a:hover{border:2px solid #cb1d27;background-color:#cb1d27}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#cb1d27}.pagination a span:hover{color:#cb1d27;border-color:#cb1d27}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#cb1d27}.comments-area .comment-author-link span{background-color:#cb1d27}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#cb1d27}#secondary .widget-title{border-bottom:2px solid #cb1d27}#secondary .widget-title span{background-color:#cb1d27}.footer-widgets-area .widget-title{border-bottom:2px solid #cb1d27}.footer-widgets-area .widget-title span{background-color:#cb1d27}.footer-widgets-area a:hover{color:#cb1d27}.advertisement_above_footer .widget-title{border-bottom:2px solid #cb1d27}.advertisement_above_footer .widget-title span{background-color:#cb1d27}a#scroll-up i{color:#cb1d27}.page-header .page-title{border-bottom:2px solid #cb1d27}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#cb1d27}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#cb1d27}.entry-meta .post-format i{background-color:#cb1d27}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#cb1d27}.more-link,.no-post-thumbnail{background-color:#cb1d27}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#cb1d27}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#cb1d27}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#cb1d27}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#cb1d27}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#cb1d27}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#cb1d27}.widget_featured_posts .article-content .entry-title a:hover{color:#cb1d27}.widget_featured_posts .widget-title{border-bottom:2px solid #cb1d27}.widget_featured_posts .widget-title span{background-color:#cb1d27}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#cb1d27}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#ad0009}}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
<link rel="icon" href="https://bdmag.com/wp-content/uploads/2015/11/BD-End-Icon-copy.png" sizes="32x32" />
<link rel="icon" href="https://bdmag.com/wp-content/uploads/2015/11/BD-End-Icon-copy.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bdmag.com/wp-content/uploads/2015/11/BD-End-Icon-copy.png" />
<meta name="msapplication-TileImage" content="https://bdmag.com/wp-content/uploads/2015/11/BD-End-Icon-copy.png" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9862303-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="https://bdmag.com/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
						<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
#header-text-nav-container {
/*background-image: url(https://bdmag.com/wp-content/uploads/2016/10/Hallolit.gif);
	padding-top: 40px;
	background-repeat: repeat-x;*/
/*background-image: url(https://builderbytes.com/images/ThanksgivingBanner_700px2.jpg);
	background-repeat: no-repeat;
	background-position: center top;
	padding-top: 120px; */
}

#main {
	/* background: #40ab40 url(https://bdmag.com/wp-content/uploads/2016/12/xmas-lights-2016a.gif) center top repeat-y;*/
}			</style>
		</head>

<body class="post-template-default single single-post postid-14622 single-format-standard custom-background wp-custom-logo tribe-no-js  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Friday, April 21, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">Latest:</strong>
      <ul class="newsticker">
               <li>
            <a href="https://bdmag.com/epa-recognizes-panasonic-eco-solutions-north-america-2017-energy-star-partner-year-sustained-excellence-award-2/" title="EPA Recognizes Panasonic Eco Solutions North America With 2017 Energy Star® Partner Of The Year – Sustained Excellence Award">EPA Recognizes Panasonic Eco Solutions North America With 2017 Energy Star® Partner Of The Year – Sustained Excellence Award</a>
         </li>
               <li>
            <a href="https://bdmag.com/builder-profile-d-r-horton-ever-expanding-legacy-value/" title="Builder Profile: D.R. Horton &#8211; An Ever-expanding Legacy of Value">Builder Profile: D.R. Horton &#8211; An Ever-expanding Legacy of Value</a>
         </li>
               <li>
            <a href="https://bdmag.com/future-will-automated-will-impact-housing/" title="The Future Will be Automated— How Will That Impact Housing?">The Future Will be Automated— How Will That Impact Housing?</a>
         </li>
               <li>
            <a href="https://bdmag.com/affordable-senior-housing-el-cerrito/" title="Affordable senior housing complex in El Cerrito to break ground">Affordable senior housing complex in El Cerrito to break ground</a>
         </li>
               <li>
            <a href="https://bdmag.com/homeless-low-income-family-low-rent/" title="Homeless, low income families get low rent at new affordable housing unit">Homeless, low income families get low rent at new affordable housing unit</a>
         </li>
            </ul>
   </div>
   
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/BuilderandDeveloper" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/BnDmag" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/penpubinc" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="https://bdmag.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="1146" height="136" src="https://bdmag.com/wp-content/uploads/2016/04/BD-header4-22.jpg" class="custom-logo" alt="Builder and Developer media" itemprop="logo" srcset="https://bdmag.com/wp-content/uploads/2016/04/BD-header4-22.jpg 1146w, https://bdmag.com/wp-content/uploads/2016/04/BD-header4-22-300x36.jpg 300w, https://bdmag.com/wp-content/uploads/2016/04/BD-header4-22-768x91.jpg 768w, https://bdmag.com/wp-content/uploads/2016/04/BD-header4-22-1024x122.jpg 1024w" sizes="(max-width: 1146px) 100vw, 1146px" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://bdmag.com/" title="Builder and Developer Magazine" rel="home">Builder and Developer Magazine</a>
                        </h3>
                     							                        <p id="site-description">The Management Resource for Professional Homebuilders Nationwide</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://bdmag.com/" title="Builder and Developer Magazine"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-bd-menu-top" class="menu"><li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-138"><a href="https://bdmag.com">Home</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-146"><a href="https://bdmag.com/category/news/">Builder News</a>
<ul class="sub-menu">
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://bdmag.com/category/architecture-design/">Architecture &#038; Design</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://bdmag.com/category/construction-management/">Construction</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://bdmag.com/category/industry-observations/">Industry Observations</a></li>
	<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://bdmag.com/category/economy/">Economy</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://bdmag.com/category/housing-solutions/">Housing Solutions</a></li>
	<li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196"><a href="https://bdmag.com/category/land/">Land</a></li>
	<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://bdmag.com/category/market-research/">Market Research</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://bdmag.com/category/finance/">Finance</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198"><a href="https://bdmag.com/category/sales-marketing/">Sales &#038; Marketing</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://bdmag.com/category/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://bdmag.com/category/feature/">Features</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145"><a href="https://bdmag.com/events/">Events</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://bdmag.com/category/homebuilderproducts/">Products</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-141"><a href="https://bdmag.com">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a href="http://penpubinc.com/magazine/online/2017/BD/Apr/">Flipbook</a></li>
	<li id="menu-item-2447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2447"><a href="https://bdmag.com/category/feature/">Features</a></li>
	<li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159"><a href="https://bdmag.com/buyers-guide/">Buyers Guide</a></li>
	<li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="https://bdmag.com/wp-content/uploads/2017/01/BD-Editorial-Calendar.pdf">Editorial Calendar</a></li>
	<li id="menu-item-822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://bdmag.com/back-issues/">Back Issues</a></li>
	<li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="https://bdmag.com/archived-features/">Archived Features</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a href="http://argifocus.com/client/peninsula/lm1/BD/rsdefault.asp">Reader Service Inquiries</a></li>
	<li id="menu-item-7475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7475"><a href="https://bdmag.com/resources/">Resources</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="https://bdmag.com/about/">About BDMag</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="https://bdmag.com/contact-us/">Contact BDMag</a></li>
</ul>
</li>
<li id="menu-item-3179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3179"><a href="https://bdmag.com/subscription-page/">Subscribe</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160"><a href="https://bdmag.com/reprints/">Reprints</a></li>
<li id="menu-item-3074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3074"><a href="https://bdmag.com/media-kit/">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="https://bdmag.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-1021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1021"><a href="https://bdmag.com/media-kit/">Media Kit</a></li>
	<li id="menu-item-157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157"><a href="https://bdmag.com/wp-content/uploads/2016/12/ad-specs-2016.pdf">Ad Specs</a></li>
</ul>
</li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://bdmag.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-14622" class="post-14622 post type-post status-publish format-standard hentry category-news">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://bdmag.com/category/news/" style="background:#000000" rel="category tag">News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			EPA Recognizes Panasonic Eco Solutions North America With 2017 Energy Star® Partner Of The Year – Sustained Excellence Award   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://bdmag.com/epa-recognizes-panasonic-eco-solutions-north-america-2017-energy-star-partner-year-sustained-excellence-award-2/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time><time class="updated" datetime=""></time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://bdmag.com/author/tristenbd12/" title=""></a></span></span>

               <span class="comments"><a href="https://bdmag.com/epa-recognizes-panasonic-eco-solutions-north-america-2017-energy-star-partner-year-sustained-excellence-award-2/#respond"><i class="fa fa-comment"></i> 0 Comment</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<h6>Panasonic Eco Solutions recognized for its sustained leadership to protect the environment, 8th year in a row</h6>
<p><strong> </strong></p>
<p><strong>Newark, NJ (April 14, 2017)</strong> – <a href="http://business.panasonic.com/products-hvac-ventilationproducts">Panasonic Eco Solutions North America</a>, a Division of Panasonic Corporation of North America (Panasonic) has been named a 2017 ENERGY STAR® Partner of the Year – Sustained Excellence Award winner for continued leadership in protecting our environment through superior energy efficiency achievements. Panasonic Eco Solution’s accomplishments will be recognized by the U.S. Environmental Protection Agency and the U.S. Department of Energy in Washington, D.C. on April 26, 2017.</p>
<p>Panasonic Eco Solutions, an ENERGY STAR® partner since 2010, will be honored for its long-term commitment to energy efficiency, as well as for its critical role supporting future improvements to ENERGY STAR® ventilation fans.</p>
<p>An ENERGY STAR® Partner of the Year in 2010 and 2011, and Sustained Excellence Award recipient every year since 2012, Panasonic Eco Solutions will again be honored in 2017 with the EPA’s most prominent award for its long-term commitment to innovation and sustainability. With the highest efficacy (up to 18.6 CFM/Watt) of any ENERGY STAR rated ventilation fan, Panasonic continues to exceed standards with virtually every product in its lineup, where guidelines exist.</p>
<p>“It’s hard to overstate the value Panasonic places on our partnership with ENERGY STAR,” said Patricia Monks, Product Manager, Panasonic Eco Solutions North America.  “We are so incredibly proud to be recognized by the EPA for the eighth consecutive year. This award is emblematic of our shared vision to create a healthier more sustainable environment through our commitment to energy efficiency and innovation. We are dedicated to providing a comprehensive line of high-performance, low-cost ventilation solutions that respect the environment and reduce costs for our customers.”</p>
<p>In 2015 alone, ENERGY STAR and its partners saved American businesses and consumers 503 billion kilowatt hours and $34 billion dollars on their energy bills, while achieving broad emission reductions.</p>
<p>The 2017 Partner of the Year – Sustained Excellence Awards are bestowed upon a diverse set of organizations that have demonstrated continued leadership in energy efficiency. Winners hail from small, family-owned businesses to Fortune 500 organizations – representing energy-efficient products, services, new homes, and buildings in the commercial, industrial, and public sectors.</p>
<p>For a complete list of 2017 winners and more information about ENERGY STAR’s awards program, visit <a href="http://www.energystar.gov/awardwinners">www.energystar.gov/awardwinners</a>.</p>
<p><strong><u>About Panasonic Eco Solutions North America</u></strong></p>
<p>Panasonic Eco Solutions North America is a division of Newark, NJ-based Panasonic Corporation of North America, a leading technology partner and integrator to businesses, government agencies and consumers across the region. The company is the principal North American subsidiary of Osaka, Japan-based Panasonic Corporation and the hub of Panasonic’s U.S. branding, marketing, sales, service and R&amp;D operations. Panasonic was featured in <strong><em>Fortune Magazine</em></strong>’s 2016 ranking of 50 companies that are changing the world and doing well by doing good.  Specifically cited were its smart and sustainable technologies, including its contributions to smart cities and the electric vehicle revolution. Learn more about Panasonic at <a href="http://www.panasonic.com/business/pesna/eco-construction-solutions/">http://www.panasonic.com/business/pesna/eco-construction-solutions/.</a></p>
<p><strong><u>About ENERGY STAR</u></strong></p>
<p>ENERGY STAR has 16,000 partners working to protect the environment through greater energy efficiency, including manufacturers, retailers, public schools, hospitals, real estate companies, and home builders. Since 1992, ENERGY STAR and its partners have saved American families and businesses $430 billion on their energy bills and 4.6 trillion kilowatt-hours of energy, while achieving broad emissions reductions—including 2.8 billion metric tons of greenhouse gas emissions.</p>
<p>ENERGY STAR<sup>®</sup> is the simple choice for energy efficiency. For 25 years, EPA’s ENERGY STAR program has been America’s resource for saving energy and protecting the environment. Join the millions already making a difference at <a href="http://energystar.gov">energystar.gov</a>.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://bdmag.com/builder-profile-d-r-horton-ever-expanding-legacy-value/" rel="prev"><span class="meta-nav">&larr;</span> Builder Profile: D.R. Horton &#8211; An Ever-expanding Legacy of Value</a></li>
			<li class="next"></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>You May Also Like</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://bdmag.com/homebuilder-confidence-falls-to-62-in-november/" title="Homebuilder Confidence Falls to 62 in November">
               <img width="390" height="205" src="https://bdmag.com/wp-content/uploads/2015/12/Builder-News-04-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://bdmag.com/homebuilder-confidence-falls-to-62-in-november/" rel="bookmark" title="Homebuilder Confidence Falls to 62 in November">Homebuilder Confidence Falls to 62 in November</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://bdmag.com/homebuilder-confidence-falls-to-62-in-november/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://bdmag.com/author/dministrt0r/" title=""></a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://bdmag.com/homebuilder-confidence-falls-to-62-in-november/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://bdmag.com/presidential-candidates-define-stance-housing/" title="Presidential Candidates Define their Stance on Housing">
               <img width="390" height="205" src="https://bdmag.com/wp-content/uploads/2016/08/American-Flag.-House-with-American-Flag.-American-flag-house-ideas.-AmericanFlag-American-Falg-House-Via-Sothebys-Homes.-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://bdmag.com/presidential-candidates-define-stance-housing/" rel="bookmark" title="Presidential Candidates Define their Stance on Housing">Presidential Candidates Define their Stance on Housing</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://bdmag.com/presidential-candidates-define-stance-housing/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://bdmag.com/author/genbd12/" title=""></a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://bdmag.com/presidential-candidates-define-stance-housing/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://bdmag.com/realty-hot-report-seattle-has-the-nations-hottest-housing-market/" title="Realty Hot Report: Seattle has the nation’s hottest housing market">
               <img width="390" height="205" src="https://bdmag.com/wp-content/uploads/2015/11/09-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://bdmag.com/realty-hot-report-seattle-has-the-nations-hottest-housing-market/" rel="bookmark" title="Realty Hot Report: Seattle has the nation’s hottest housing market">Realty Hot Report: Seattle has the nation’s hottest housing market</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://bdmag.com/realty-hot-report-seattle-has-the-nations-hottest-housing-market/" title="" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime=""></time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://bdmag.com/author/dministrt0r/" title=""></a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://bdmag.com/realty-hot-report-seattle-has-the-nations-hottest-housing-market/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/epa-recognizes-panasonic-eco-solutions-north-america-2017-energy-star-partner-year-sustained-excellence-award-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://bdmag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14622' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="image-6" class="widget widget_image clearfix"><div class="jetpack-image-container"><a target="_blank" href="http://penpubinc.com/magazine/online/2017/BD/Apr/"><img src="https://bdmag.com/wp-content/uploads/2017/03/BOX-Digital-Flip-Book-April-17.jpg" class="alignnone" width="300" height="328" /></a></div>
</aside><aside id="image-20" class="widget widget_image clearfix"><div class="jetpack-image-container"><a target="_blank" href="https://www.builderbytes.com/"><img src="https://bdmag.com/wp-content/uploads/2016/08/Bdmag-Builderbytes.jpg" alt="Builder Bytes Logo" class="alignnone" width="300" height="70" /></a></div>
</aside><aside id="category-posts-3" class="widget cat-post-widget clearfix"><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="https://bdmag.com/affordable-senior-housing-el-cerrito/" rel="bookmark">Affordable senior housing complex in El Cerrito to break ground</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://bdmag.com/homeless-low-income-family-low-rent/" rel="bookmark">Homeless, low income families get low rent at new affordable housing unit</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://bdmag.com/tri-pointe-group-assets-so-california/" rel="bookmark">TRI Pointe Group Works Toward Unlocking Value of Long-Dated Assets in Southern California</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="https://bdmag.com/green-efficient-off-campus-housing/" rel="bookmark">‘Green-Efficient’ Off-Campus Housing To Be Ready This Fall</a> </li></ul>
<a class="cat-post-footer-link" href="https://bdmag.com/category/news-news/">More From Builder Bytes</a></aside><aside id="image-36" class="widget widget_image clearfix"><div class="jetpack-image-container"><a target="_blank" href="https://abcgreenhome.com/magazine/2017/vol2/"><img src="https://bdmag.com/wp-content/uploads/2017/04/BOX-Digital-Flip-Book.jpg" class="alignnone" width="300" height="328" /></a></div>
</aside><aside id="simple_ads_manager_widget-18" class="widget simple_ads_manager_widget clearfix"><div id='c3056_48_33' class='sam-container sam-place' data-sam='0'><a  id='a20_48' class='sam_ad' href='http://www.milgard.com/' target='_blank'><img src='https://bdmag.com/wp-content/uploads/2016/07/MilgardABCGreenHome-300x200-BANNER-AD-1.jpg'  alt=''  /></a></div></aside><aside id="simple_ads_manager_widget-44" class="widget simple_ads_manager_widget clearfix"><div id='c3052_73_48' class='sam-container sam-place' data-sam='0'><a  id='a50_73' class='sam_ad' href='http://link.argifocus.com/5A6-4' target='_blank'><img src='https://bdmag.com/wp-content/uploads/2017/03/MAG-139-B-D-Web-Banner-BuilderDeveloper2.jpg'  alt=''  /></a></div></aside><aside id="simple_ads_manager_widget-21" class="widget simple_ads_manager_widget clearfix"><div id='c2339_62_34' class='sam-container sam-place' data-sam='0'><a  id='a56_62' class='sam_ad' href='http://www.milgard.com/' target='_blank'><img src='https://bdmag.com/wp-content/uploads/2016/09/300X600-StyleLine-Windows.jpg'  alt=''  /></a></div></aside><aside id="image-18" class="widget widget_image clearfix"><div class="jetpack-image-container"><a target="_blank" href="https://bdmag.com/magazine/2016/apr/"><img src="https://bdmag.com/wp-content/uploads/2016/05/BD-buyers-guideFlipBook.jpg" class="alignnone" width="300" height="328" /></a></div>
</aside><aside id="simple_ads_manager_widget-38" class="widget simple_ads_manager_widget clearfix"><div id='c1367_72_47' class='sam-container sam-place' data-sam='0'><a  id='a62_72' class='sam_ad' href='http://link.argifocus.com/5A6-3' target='_blank'><img src='https://bdmag.com/wp-content/uploads/2017/02/33274_builder_and_developer_r2_300x600.jpg'  alt=''  /></a></div></aside><aside id="image-5" class="widget widget_image clearfix"><div class="jetpack-image-container"><a target="_blank" href="https://www.youtube.com/channel/UC8ilpGFvCCsCOK4-0GtmUwQ"><img src="https://bdmag.com/wp-content/uploads/2015/11/BOX-Watch-the-Video.jpg" class="alignnone" width="298" height="251" /></a></div>
</aside><aside id="videosidebar-7" class="widget videosidebar clearfix"><iframe width='300' height='180' src='//www.youtube.com/embed/pCVgDVe5fEw?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></aside><aside id="videosidebar-5" class="widget videosidebar clearfix"><h3 class="widget-title"><span>Water Zone</span></h3><iframe width='300' height='180' src='//www.youtube.com/embed/hImC85lPxC4?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></aside><aside id="image-14" class="widget widget_image clearfix"><div class="jetpack-image-container"><a target="_blank" href="https://bdmag.com/buyers-guide/"><img src="https://bdmag.com/wp-content/uploads/2015/11/BOX-Buyers-Guide-008.jpg" class="alignnone" width="300" height="250" /></a></div>
</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="colormag_728x90_advertisement_widget-8" class="widget widget_728x90_advertisement clearfix">
      <div class="advertisement_728x90">
               </div>
      </aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categories</span></h3>		<ul>
	<li class="cat-item cat-item-25"><a href="https://bdmag.com/category/architecture-design/" >Architecture &amp; Design</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://bdmag.com/category/archived-features/" >Archived Features</a>
</li>
	<li class="cat-item cat-item-330"><a href="https://bdmag.com/category/building-codes/" >Building Codes</a>
</li>
	<li class="cat-item cat-item-305"><a href="https://bdmag.com/category/buyers-guide/" >Buyer&#039;s Guide</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://bdmag.com/category/construction-management/" >Construction</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://bdmag.com/category/economy/" >Economy</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://bdmag.com/category/feature/" >Feature</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://bdmag.com/category/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-319"><a href="https://bdmag.com/category/holidays/" >Holidays</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://bdmag.com/category/housing-solutions/" >Housing Solutions</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://bdmag.com/category/in-this-issue/" >In this issue</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://bdmag.com/category/industry-observations/" >Industry Observations</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://bdmag.com/category/land/" >Land</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://bdmag.com/category/market-research/" >Market Research</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://bdmag.com/category/market-strategies/" >Market Strategies</a>
</li>
	<li class="cat-item cat-item-307"><a href="https://bdmag.com/category/new-this-week/" >New This Week</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://bdmag.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://bdmag.com/category/news-news/" title="Newsletter stories for BuilderBytes.com">Newsletter</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://bdmag.com/category/homebuilderproducts/" >Products &amp; Services</a>
</li>
	<li class="cat-item cat-item-306"><a href="https://bdmag.com/category/resources/" >Resources</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://bdmag.com/category/risk-management/" >Risk Management</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://bdmag.com/category/sales-marketing/" >Sales &amp; Marketing</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://bdmag.com/category/sustainable-solutions/" >Sustainable Solutions</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://bdmag.com/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://bdmag.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://bdmag.com/category/zero-net-energy-home/" >Zero Net Energy Home</a>
</li>
		</ul>
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="image-10" class="widget widget_image clearfix"><div class="jetpack-image-container"><a target="_blank" href="http://penpubinc.com/"><img src="https://bdmag.com/wp-content/uploads/2015/11/PenPub-Logo-Footer.png" class="alignnone" width="206" height="204" /></a></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p style="text-align: center;">
<a href="http://penpubinc.com/" target="_blank">Business Media for U.S. Building Professionals</a></p></div>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="widget_contact_info-6" class="widget widget_contact_info clearfix"><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=1602+monrovia+ave.+newport+beach,+ca+92663" target="_blank">1602 Monrovia Ave.<br/>Newport Beach, CA 92663</a></div><div class="confit-phone">949-631-0308</div><div class="confit-hours"> M-Fri 9am - 5pm PST</div></aside><aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=gF7FeJWm68VVvvuRp0uAshS6r6YudAoUQ858BmSLqjolCBmUzIOOasVO6wWl"></script></span>

</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="image-8" class="widget widget_image clearfix"><div class="jetpack-image-container"><a target="_blank" href="http://penpubinc.com/magazine/online/2017/BD/Apr/"><img src="https://bdmag.com/wp-content/uploads/2017/03/001-002-BD0417_Covers3a-1.jpg" class="alignnone" width="206" height="250" /></a></div>
</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/BuilderandDeveloper" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/BnDmag" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/penpubinc" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="https://bdmag.com/" title="Builder and Developer Magazine" ><span>Builder and Developer Magazine</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=7.8.5&#038;onload=ccfRecaptchaOnload&#038;render=explicit'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='https://bdmag.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bdmag.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdmag.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://bdmag.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WP_API_Settings = {"root":"https:\/\/bdmag.com\/wp-json\/","nonce":"024b6490fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bdmag.com/wp-content/plugins/custom-contact-forms/wp-api/wp-api.js?ver=1.2'></script>
<script type='text/javascript' src='https://bdmag.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://bdmag.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://bdmag.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://bdmag.com/wp-content/themes/colormag/js/navigation.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://bdmag.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://bdmag.com/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://bdmag.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://bdmag.com/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://bdmag.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://bdmag.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://bdmag.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://bdmag.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://bdmag.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'100737723',post:'14622',tz:'-7',srv:'bdmag.com'} ]);
	_stq.push([ 'clickTrackerInit', '100737723', '14622' ]);
</script>
</body>
</html>